Braumeister, Grainfather.. etc
» 09/03/2019 06:01
Yo también uso la negra, llevaré cerca de 20 lotes con ella y sin problema.
» 09/03/2019 10:09
risanche escribió: Pues yo tambien acabo de pedir otra....realmente iba a coger dos y mas a ese precio, pero a ver que tal apaño esta .....
@Alvaro ¿70 lotes ? Imagino seria tambien con otros equipos.....como hayas hecho 70 lotes con la Maischfest desde que dijiste que te la compraste que no hará mucho....eres mi idolo ;)
Muchas gracias por la info....cuando llegue seguiremos compartiendo impresiones.

habla de la bomba negra de 12 voltios, no de la klarstein digo yo...)
» 09/03/2019 10:19
Una pregunta, esta bomba ws de 12v, ¿donde la conectais, con un transformador?
No hay beer que por bien no venga.
» 09/03/2019 11:04
Madriz escribió: Una pregunta, esta bomba ws de 12v, ¿donde la conectais, con un transformador?

con un transformador a 12 voltios, y si quieres regualar el caudal de salida, puedes comprarte un transformador de esos de 3, 6,9,12 voltios o un regulador de velocidad de motor a parte con un potenciometro que es como lo tengo yo
» 09/03/2019 16:29
IPA escribió:
Madriz escribió: Una pregunta, esta bomba ws de 12v, ¿donde la conectais, con un transformador?

con un transformador a 12 voltios, y si quieres regualar el caudal de salida, puedes comprarte un transformador de esos de 3, 6,9,12 voltios o un regulador de velocidad de motor a parte con un potenciometro que es como lo tengo yo

Gracias IPA, me gusta la idea del potenciometro.
No hay beer que por bien no venga.
» 10/03/2019 13:03
risanche escribió: Pues yo tambien acabo de pedir otra....realmente iba a coger dos y mas a ese precio, pero a ver que tal apaño esta .....
@Alvaro ¿70 lotes ? Imagino seria tambien con otros equipos.....como hayas hecho 70 lotes con la Maischfest desde que dijiste que te la compraste que no hará mucho....eres mi idolo ;)
Muchas gracias por la info....cuando llegue seguiremos compartiendo impresiones.

eso es.. llevo 70 (que lo mismo son 60 o 90) con la bomba, con la klarstein creo que llevo 5 lotes.

Estas bombas son magnéticas, por lo que yo le tengo puesto un grifo en la manguera de retorno a la olla, y así puedes regular el caudal sin problemas
» 10/03/2019 13:08
alvarocasrev escribió:
risanche escribió: Pues yo tambien acabo de pedir otra....realmente iba a coger dos y mas a ese precio, pero a ver que tal apaño esta .....
@Alvaro ¿70 lotes ? Imagino seria tambien con otros equipos.....como hayas hecho 70 lotes con la Maischfest desde que dijiste que te la compraste que no hará mucho....eres mi idolo ;)
Muchas gracias por la info....cuando llegue seguiremos compartiendo impresiones.

eso es.. llevo 70 (que lo mismo son 60 o 90) con la bomba, con la klarstein creo que llevo 5 lotes.

Estas bombas son magnéticas, por lo que yo le tengo puesto un grifo en la manguera de retorno a la olla, y así puedes regular el caudal sin problemas


¿La bomba negra esa que has puesto es magnética?
» 11/03/2019 12:01
cesarfge escribió: ¿La bomba negra esa que has puesto es magnética?

» 15/03/2019 19:57
Buenas,

Estoy intentando hacer mi primer lote con la olla del asunto. El caso es que cuando la probé con agua no he tenido problemas. Hoy, con mosto, cuando intento calentar se dispara dando error 'dry'. Al vaciar de mosto, lo quema en el centro. ¿os ha pasado algo parecido?
¿hago algo mal?
Adjunto foto de lo que me encuentro al vaciar.

Edito: Tras limpiar bien los restos pegados, he realizado una prueba con agua sin incidente. Al volver a meter el mosto, a pesar de estar removiendo continuamente el problema vuelve a surgir :'(
He escrito una reclamación a Klarstein, por email ya que no funciona el enlace de devoluciones. Ya os contare cual es el desenlace.

Adjuntos

» 15/03/2019 21:02
Buenas, mi pequeño aporte... Rebuscando he encontrado ésta otra.
€ 8,41 16%de DESCUENTO | 800L/H 5 M 24 V DC 12 V Solar Motor sin escobillas agua circulación bomba de agua sumergibles bombas de agua
https://s.click.aliexpress.com/e/cHfrpwGt
Algo menos de precio y casi el doble de caudal.
» 16/03/2019 13:24
Dpobo escribió: Buenas,

Estoy intentando hacer mi primer lote con la olla del asunto. El caso es que cuando la probé con agua no he tenido problemas. Hoy, con mosto, cuando intento calentar se dispara dando error 'dry'. Al vaciar de mosto, lo quema en el centro. ¿os ha pasado algo parecido?
¿hago algo mal?
Adjunto foto de lo que me encuentro al vaciar.

Edito: Tras limpiar bien los restos pegados, he realizado una prueba con agua sin incidente. Al volver a meter el mosto, a pesar de estar removiendo continuamente el problema vuelve a surgir :'(
He escrito una reclamación a Klarstein, por email ya que no funciona el enlace de devoluciones. Ya os contare cual es el desenlace.

a mi tambien me sale una pequeña roncha de quemado en el centro, sale muy bien con vinagre y frotando un poco, pero nada que ver con tu foto.
eso te pasa con 20 litros de mosto en la olla? o haces lotes pequeños?
has probado a poner la resistencia a 1500w cuando arranca a hervir?
imagino que apagas la resistencia antes de vaciar la olla no?
» 16/03/2019 17:21
IPA escribió:
Dpobo escribió: Buenas,

Estoy intentando hacer mi primer lote con la olla del asunto. El caso es que cuando la probé con agua no he tenido problemas. Hoy, con mosto, cuando intento calentar se dispara dando error 'dry'. Al vaciar de mosto, lo quema en el centro. ¿os ha pasado algo parecido?
¿hago algo mal?
Adjunto foto de lo que me encuentro al vaciar.

Edito: Tras limpiar bien los restos pegados, he realizado una prueba con agua sin incidente. Al volver a meter el mosto, a pesar de estar removiendo continuamente el problema vuelve a surgir :'(
He escrito una reclamación a Klarstein, por email ya que no funciona el enlace de devoluciones. Ya os contare cual es el desenlace.

a mi tambien me sale una pequeña roncha de quemado en el centro, sale muy bien con vinagre y frotando un poco, pero nada que ver con tu foto.
eso te pasa con 20 litros de mosto en la olla? o haces lotes pequeños?
has probado a poner la resistencia a 1500w cuando arranca a hervir?
imagino que apagas la resistencia antes de vaciar la olla no?


Primer uso con malta, únicamente la probé con agua.
El problema no es el quemado, lo vi más tarde, la olla deja de calentar. Me disponía a calentar, a 1500w, para iniciar el lavado. Había introducido 5 kg de malta, en el cesto, y 18l de agua (con 15l el grano estaba muy espeso).

Muchas gracias
» 16/03/2019 23:13
Dpobo escribió:
IPA escribió:
Dpobo escribió: Buenas,

Estoy intentando hacer mi primer lote con la olla del asunto. El caso es que cuando la probé con agua no he tenido problemas. Hoy, con mosto, cuando intento calentar se dispara dando error 'dry'. Al vaciar de mosto, lo quema en el centro. ¿os ha pasado algo parecido?
¿hago algo mal?
Adjunto foto de lo que me encuentro al vaciar.

Edito: Tras limpiar bien los restos pegados, he realizado una prueba con agua sin incidente. Al volver a meter el mosto, a pesar de estar removiendo continuamente el problema vuelve a surgir :'(
He escrito una reclamación a Klarstein, por email ya que no funciona el enlace de devoluciones. Ya os contare cual es el desenlace.

a mi tambien me sale una pequeña roncha de quemado en el centro, sale muy bien con vinagre y frotando un poco, pero nada que ver con tu foto.
eso te pasa con 20 litros de mosto en la olla? o haces lotes pequeños?
has probado a poner la resistencia a 1500w cuando arranca a hervir?
imagino que apagas la resistencia antes de vaciar la olla no?


Primer uso con malta, únicamente la probé con agua.
El problema no es el quemado, lo vi más tarde, la olla deja de calentar. Me disponía a calentar, a 1500w, para iniciar el lavado. Había introducido 5 kg de malta, en el cesto, y 18l de agua (con 15l el grano estaba muy espeso).

Muchas gracias


Usas bomba? A ver si al recircular se queda sin líquido abajo, por atascos o un filtrado lento
» 17/03/2019 09:57
alvarocasrev escribió: Usas bomba? A ver si al recircular se queda sin líquido abajo, por atascos o un filtrado lento


No utilice bomba. Cuando sucedió el incidente tenía el cesto metido. Tras limpiarlo hice un segundo intento solo con el mosto y removiendo constantemente el líquido, el resultado fue el mismo.
Yo pienso que se sobre calienta la electrónica y por eso deja de funcionar. En cuanto a lo de que se queme el mosto, si a los demás no os sucede, puede ser que este dañada la resistencia y se sobre caliente. Ni idea.

Un saludo.
» 20/03/2019 18:58
Buenas,

Ya tengo la respuesta de Klarstein a la reclamación. Les había preguntado por un cambio por el mismo modelo, o por otro superior (abonando la diferencia), que me permita macerar y hervir. Su respuesta ha sido que no disponen mas información que la suministrada por el fabricante... :o Así que he decidido enviárselo de vuelta y que me rembolsen el coste.

Un saludo.
313 mensajes Página 14 de 21

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados