Desde el malteado hasta el envasado y acondicionamiento de nuestra cerveza.
» 26/09/2017 17:51
Hola a todos, Fui a embotellar y al abrir el fermentador despues de dos semanas en secundario me encontré con esto. Aqui se ve con espuma porque ya revolvi la dextrosa, pero era una capa marron un poco densa. La cerveza está buena pero siempre que me atenúa bien la leva no hay presencia alguna en la superficie. Os dejo una foto. Salud
Imagen
» 26/09/2017 20:48
Yo lo veo que esta dentro de lo "normal" y mas si dices que la cerveza no te sabe rara ni tiene olores raros, puede ser que depende de la levadura que hayas usado este aun no haya atenuado al 100%. Si la densidad ya se ha fijado no deberias tener problemas a la hora de embotellar. Un saludo.
» 26/09/2017 20:59
Trebarius escribió: Yo lo veo que esta dentro de lo "normal" y mas si dices que la cerveza no te sabe rara ni tiene olores raros, puede ser que depende de la levadura que hayas usado este aun no haya atenuado al 100%. Si la densidad ya se ha fijado no deberias tener problemas a la hora de embotellar. Un saludo.


+1 desde mi punto de vista a todo
Per aspera ad astra
» 26/09/2017 22:54
En una semana os cuento. Muchas gracias, la leva es la s05 y nunca me lo habia hecho, por otra parte habia fermentado del todo se paro qn 1012, lo esperado
» 26/09/2017 22:59
Si está en secundario no parece muy normal ese "krausen", seguro que ha terminado de atenuar?
5 mensajes Página 1 de 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados